<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<title>Discover it Cash Back Review | Credit Card Reviews at NextAdvisor.com</title>
		<style type='text/css'>.preampjs [data-preamp], .fusejs [data-fuse] {opacity: 0 !important}</style>
<script>
!function(co,h,e,s,i,o,n){var d='documentElement';var a='className';h[d][a]+=' preampjs fusejs';
n.k=e;co._Cohesion=n;co._Preamp={k:s,start:new Date};co._Fuse={k:i};co._Tagular={k:o};
[e,s,i,o].map(function(x){co[x]=co[x]||function(){(co[x].q=co[x].q||[]).push([].slice.call(arguments))}});
h.addEventListener('DOMContentLoaded',function(){co.setTimeout(function(){
var u=h[d][a];h[d][a]=u.replace(/ ?preampjs| ?fusejs/g,'')},3e3);
co._Preamp.docReady=co._Fuse.docReady=!0});var z=h.createElement('script');
z.async=1;z.src='https://cdn.cohesionapps.com/cohesion/cohesion-latest.min.js';h.head.appendChild(z);}
(window,document,'cohesion','preamp','fuse','tagular',{
tagular:{apiKey:'7deed884-48f5-4885-acd5-b2f1c9b41318.9748f700-0aab-4b28-b09e-ecf15c8fed3b',
cookieDomain:'nextadvisor.com'},
});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPZTNT7');</script>
<!-- End Google Tag Manager -->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/">

<link rel="canonical" href="https://www.nextadvisor.com/credit_cards/discover_it_review" />
<meta property="og:url" content="https://www.nextadvisor.com/credit_cards/discover_it_review" />
<meta property="og:image" content="https://www.nextadvisor.com/images/uploads/NA-logo-400x400.png" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link href="https://www.google.com/+Nextadvisor" rel="publisher" />
<meta name="msvalidate.01" content="F2E77D7F64BD2151CD8FA263A72A2750" /><meta name="msvalidate.01" content="6B799CB53E82D0765931DCB266F6AADE" /><link rel="shortcut icon" href="//www.nextadvisor.com/images/favicon.ico" />
<link rel="stylesheet" href="/css/style.css?v=n20" type="text/css"  />
<script type="text/javascript" src="/js/function.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
<script type="text/javascript">
    var CaptchaCallback = function() {
		    jQuery('.g-recaptcha').each(function(index, el) {
		        var widgetId = grecaptcha.render(el, {'sitekey' : '6LeoEjkUAAAAAKQ2KD9HiwRU82Qqgxkbvb5s7sFj'});
		        jQuery(this).attr('data-widget-id', widgetId);
		    });
    };
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1069027201"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-1069027201');
</script>

<script>
$(document).ready(function() {
	$('#newsletter_header').click(function(e) {
		$("#newsletter_header_form_div").toggle();
		e.stopPropagation();
	});

	$("#hide_newsletter_form").click(function(e){
		$("#newsletter_header_form_div").toggle();
	});
	$("#newsletter_form_response").click(function(e){
		$("#newsletter_header_form_div").toggle();
	});

	$("#newsletter_header_form_div").click(function(e){
			$("#newsletter_header_form iframe").css('border',"none");
			$("#newsletter_header_form iframe").css('display',"block");
			$("#newsletter_header_form #RecaptchaField1").css('display',"block");

	    e.stopPropagation();
	});
	$(document).click(function(){
		$("#newsletter_header_form_div").hide();
	});

	var options = {target:'#newsletter_form_response'};
	$('#newsletter_header_form').submit(function() {
					//var response = grecaptcha.getResponse();
					var response = grecaptcha.getResponse(jQuery('#RecaptchaField1').attr('data-widget-id'));

					if (response.length === 0) {
				    $("#newsletter_header_form iframe").css('border',"1px solid red");
						return false;
					}else{
						$(this).ajaxSubmit(options);
						$("#newsletter_header_form iframe").css('border',"none");
					}
			$('#newsletter_header_form').hide();
	        return false;
	    });

	});
</script>
<script type="text/javascript">

$(document).on("mousedown", function (e1) {
  $(document).one("mouseup", function (e2) {
    if (e1.which == 2 && e1.target == e2.target) {
      var e3 = $.event.fix(e2);
      e3.type = "middleclick";
      $(e2.target).trigger(e3)
    }
  });
});

$(document).ready( function() {
  //rust monster logs clicks to the nav
  $('#nav a').on('click', function() {
    tagular('beam','ElementClicked', {
       '@type': 'redventures.usertracking.v3.ElementClicked',
       'webElement': {
          'location': 'nav',
          'position': 'top',
          'elementType': 'Link',
          'text': $(this).text(),
          'htmlId' : $(this).attr("id")
       },
       'actionOutcome': 'internal link',
       'outboundUrl': $(this).attr("href"),
       'correlationId':uuid()
    });
  });


  //outgoing clicks make them open in new window
  $('a[href*="link.php"]').attr("target", "_blank");

  function getAllUrlParams(url){var queryString=url?url.split('?')[1]:window.location.search.slice(1);var obj={};if(queryString){queryString=queryString.split('#')[0];var arr=queryString.split('&');for(var i=0;i<arr.length;i++){var a=arr[i].split('=');var paramNum=undefined;var paramName=a[0].replace(/\[\d*\]/,function(v){paramNum=v.slice(1,-1);return''});var paramValue=typeof(a[1])==='undefined'?!0:a[1];paramName=paramName.toLowerCase();paramValue=paramValue.toLowerCase();if(obj[paramName]){if(typeof obj[paramName]==='string'){obj[paramName]=[obj[paramName]]}
  if(typeof paramNum==='undefined'){obj[paramName].push(paramValue)}
  else{obj[paramName][paramNum]=paramValue}}
  else{obj[paramName]=paramValue}}}
  return obj}

  function uuid(){const bf=(()=>{let a=new Array(16);for(let i=0,r;i<16;i++){if((i&0x03)===0)r=Math.random()*0x100000000;a[i]=r>>>((i&0x03)<<3)&0xff}
  a[6]=(a[6]&0x0f)|0x40;a[8]=(a[8]&0x3f)|0x80;return a})();const b=[];for(let i=0;i<256;++i){b[i]=(i+0x100).toString(16).substr(1)}
  let a=0;return[4,2,2,2,6].reduce((acc,curr,i,arr)=>{while(curr>0){acc=`${acc}${b[bf[a++]]}`;curr--}
  return acc+((arr.length===i+1)?'':'-')},'')}

  function arrayContains(needle, arrhaystack){return (arrhaystack.indexOf(needle) > -1);}

//treat middleclick as a click for transnode purposes
$('a[href*="link.php"]').on('click middleclick', function(e) {
  var card=getAllUrlParams(this.getAttribute('href')).link;

    var transnode = ["chase_freedom","amex_gold","amex_bluecash_preferred","amex_starwood_preferred","amex_business_platinum","amex_business_starwood_preferred","amex_business_simplycash","amex_business_green","amex_bluecash_everyday","amex_gold_delta_skymiles","amex_business_blue","amex_business_gold_delta_skymiles","amex_business_gold","amex_platinum","creditone_nascar","amex_business_plum","amex_hilton_hhonors","creditone_cash_back","amex_business_platinum_delta_skymiles","amex_blue_delta_skymiles","amex_business_hilton_honors","amex_hilton_hhonors_ascend","amex_business_delta_reserve"];

  if(arrayContains(card,transnode)==true){
    const { anonymousId, instanceId, sessionId, tenantId } = window._Cohesion;
    const correlation_id = uuid();
    let transferLink = this.getAttribute('href');
    const cohesionParams = `&c_anonymous_id=${anonymousId}&c_instance_id=${instanceId}&c_session_id=${sessionId}&c_tenant_id=${tenantId}&c_correlation_id=${correlation_id}`;
    e.preventDefault();
    window.open(`${transferLink}${cohesionParams}`);
  }
});
  }
);




</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=158942084179768";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<style>
#header_text{width:auto;}
#logo a img{width:190px}
#sub_nav a{color:#2D64AC}
#content, #footer_content, #bottom_content {width: 1024px;}
#content a{color:#00F}
#sub_nav a{color:#00F}
#sub_nav a:visited{color:#00F}
.picture { background-color: #F9F9F9; border: 1px solid #CCCCCC; padding: 3px;  font: 11px/1.4em Arial, sans-serif; }
.picture img { border: 1px solid #CCCCCC; vertical-align:middle; margin-bottom: 3px; }
div.picture.center { margin: 0.5em auto 0.5em auto;}
div.picture.right { margin: 0.5em 0pt 0.5em 0.8em; float:right; }
div.picture.left { margin: 0.5em 0.8em 0.5em 0; float:left; }
sup a{text-decoration:none;}
a sup{text-decoration:none;}
sup{font-size: 75%;line-height: 0; position: relative; vertical-align: baseline; top: -0.5em;}
.button2{color:darkblue;border:1px solid black;border-radius:5px;background: #fefcea; /* Old browsers */
background: -moz-linear-gradient(top, #fefcea 25%, #f1da36 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(25%,#fefcea), color-stop(100%,#f1da36)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #fefcea 25%,#f1da36 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #fefcea 25%,#f1da36 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #fefcea 25%,#f1da36 100%); /* IE10+ */
background: linear-gradient(to bottom, #fefcea 25%,#f1da36 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#fefcea',endColorstr='#f1da36',GradientType=0 );display:block;padding:.3em .1em;font-weight:bolder; font-size:1.1em;text-decoration:none;-webkit-box-shadow: 3px 3px 3px 0px rgba(0,0,0,0.75);
-moz-box-shadow: 3px 3px 3px 0px rgba(0,0,0,0.75);
box-shadow: 3px 3px 3px 0px rgba(0,0,0,0.75);display:inline-block;padding:.5em}
.button2:hover{background:none;background-color:#f1da36}
h1{float:left;display:inline-block;margin-top:1em;font-size:20px;}
#page h1{float:none;display:block;margin-top:0em;font-size:20px;color #039;font-weight:bold;padding:5px 0px 5px 15px;}

#left.apply_link{text-decoration:none;border-bottom: 1px solid;display:block;margin:0 0 0 124px;clear:both;}
#left .label{float:left;clear:left;width:94px;font-weight: normal;color: #69C;text-align: right;}
#left .data{float:left;margin-bottom:1em;width:600px;padding-left:30px;font-size:14px;}
#left .data #stars{height:1.4em;}
#left #bottomline{color: #1141A0;font-weight: bold;}
#right{float:right;width:250px;margin:4em 0 0 50px}
#right table{border: #6699CC solid 1px;border-radius:5px;box-shadow: 2px 2px 4px #888;}
#right table td{border-bottom: 1px solid #69C;border-right: 1px solid #E3E3E3;font-size: 14px;text-align: center;vertical-align: middle;padding: 5px;font-weight: bold;color: #1141A0;padding:3px;border-right:none}
#right table td.label{color:#69c;background:#efefef;width:40%;border-right: 1px solid #E3E3E3;}
#right table th{background: #69C;font-size: 14px;font-weight: bold;color: #FFF;padding: 8px;text-align:left;}
p#asterisk{font-size:10px;padding:0 4px}
#revshare{margin:0em 0 1em 124px;float:left;width:50%;clear:left;}
#revshare .button{float:left;padding:5px 0;display:block;margin:0 auto;margin-right:1em;}
#right h2{font-size:12px;}
ul#blogfeed li a{margin:0 0 5px 0;}
ul#blogfeed li{margin:10px 0;padding:0;list-style-type:none;overflow:hidden;font-size:12px;}
ul#blogfeed{margin:0;padding:0}
#nav .category_name:hover .dd{display: block;}
#review_top{border:5px solid #EFEFEF;padding:.3em;height:61px;;width:100%}
#review_top{border:5px solid #EFEFEF;padding:.3em;height:61px;;width:100%}
#review_top  .comparelink{display:inline-block;float:right;width:13em;text-align:center;text-decoration:underline;font-size:12px;font-weight:bold;}
.apply_link{margin:1.5em 0 .5em 124px;font-size:12px;text-decoration:none;border-bottom: 1px solid;display:inline-block;font-weight:bold;}
#contactform{clear:left;/*border:2px solid #EFEFEF;*/padding:.5em ;/*box-shadow: 2px 2px 4px #888;*/font-size:12px;width:100%;border-top: #666 1px solid;padding-top:1em;}
#contactform p{margin-top:0;}
#contactform label{font-weight:bold;margin:.5em 0;display:block;}
#contactform input{display:block;}
#after_review a{margin:0;width:auto;}
#after_review{float: left;clear: left;;display:inline-block;margin:1em 0 0 0;width:100%}
#content div.gallery.picture2{text-align:center}
#content div.gallery.picture2 ul {
  list-style: none;
  list-style: none;
  /* margin: 0 this is 20px left if it's commented out; */
  display: inline-block;
  padding: 5px 2px 5px 5px;
  background-color: #ccc;
}
.gallery ul img {
  border: 1px solid #000;
  margin: 10px auto;
}
</style>

		<meta name="description" content="Read our independent Discover it Cash Back review to see if it's the best credit card for you. Get the details and apply online."/>
		<meta name="keywords" content="Discover it Cash Back, credit card, credit cards, credit card reviews, best credit cards, best credit card, best rewards credit cards, best low APR credit cards, best balance transfer credit cards, best cash back credit cards, best travel credit cards, best student credit cards, best business credit cards, best credit cards for average credit, best credit cards to rebuild credit, best prepaid cards" />
		<meta property="og:image" content="https://www.nextadvisor.com/images/uploads/NA-logo-400x400.png" />
		<meta itemprop="name" content="Discover it<sup></sup> Cash Back Review | Credit Card Reviews at NextAdvisor.com">
		<script language="javascript" type="text/javascript">
		$(document).ready(function() {
			//for lightbox
			$(".gallery a:has(> img)").attr('data-lightbox', 'image-gallery');
		});
		</script>
		<style>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</style>
		<link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
<script type="text/javascript" src="/js/lightbox.js"></script>
			</head>
			<body>
			<div id="page" class="review">
			<div id="fb-root"></div>
<img src='/images/update/dd_bg.png' style="display:none">

<div id="header">
	<div id="header_container">
		<div id="logo">
			<a href="/"><img border="0" src="/images/update/logo.png"></a>
		</div>
		<div id="logo_text">In-depth, Independent Research</div>
			<div id="header_text">
				<div class="header_links">
					<a href="#disclosure">Ad Disclosure</a>
					<!--
					<a id="newsletter_header" style="cursor:pointer;">Get Newsletter</a>
						<div id="newsletter_header_form_div">
							<a id="hide_newsletter_form"><img src="/images/close-icon.png"></a>
							<form id="newsletter_header_form" action="/forms/newsletter_signup.php" method="get">
								<p class="welcome" style="margin-bottom:1em">Subscribe to our newsletter to get the latest deals and reviews</p>
								<input type="submit" class="btn" value="Subscribe" name="Submit" style="float:right;">
								<input type="email" placeholder="Your email Address..." required name="email" style="float:left;width:65%">
								<input type="hidden" name="kw" value="|c|digg_native_discbrev-1-21-19|c|">
								<input type="hidden" name="page" value="http://www.nextadvisor.com/">
								<input type="hidden" name="source" value="header">
								<div class="g-recaptcha" id="RecaptchaField1"></div>
							</form>
							<div id="newsletter_form_response"></div>
						</div>
					-->
				</div>

				<div class="social">
					<div class="fb-like" style="margin: 0px 5px;float: left;" data-href="http://www.facebook.com/pages/NextAdvisorcom/109992435702455" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>					<div id="twitterdiv">
		<a href="https://twitter.com/nextadvisor" class="twitter-follow-button"  data-show-screen-name="false">Follow @nextadvisor</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>			</div>
		</div>

			<div id="nav">
		<ul>
			<li><a href="/"><img src="/images/update/home.png" border="0" /></a></li>
			<li class="category_name"><a>CREDIT CARDS</a>
				<div class="dd" >
					<div class="dd_top"></div>
					<style>
					#nav .dd #credit_cards{width:457px;}
					</style>
					<div class="dd_body" id="credit_cards">
						<ul >
																<li><a href="/credit_cards/index.php">Featured Credit Cards of 2019</a></li>
																<li><a href="/credit_cards/low_APR">Low APR Credit Cards</a></li>
																<li><a href="/credit_cards/balance_transfer">Balance Transfer Credit Cards</a></li>
																<li><a href="/credit_cards/cash_back">Cash Back Credit Cards</a></li>
																<li><a href="/credit_cards/travel_rewards">Travel Credit Cards</a></li>
																<li><a href="/credit_cards/rewards_card">Rewards Credit Cards</a></li>
																<li><a href="/credit_cards/student_card">Student Credit Cards</a></li>
																<li><a href="/credit_cards/business_card">Business Credit Cards</a></li>
																<li><a href="/credit_cards/average_credit">Credit Cards for Average Credit</a></li>
																<li><a href="/credit_cards/rebuild_credit">Credit Cards to Rebuild Credit</a></li>
														</ul>
						<ul id="right_side">
							<li><h3>Tools</h3></li>
															<li><a href="/credit_cards/balance-transfer-calculator">Balance Transfer Calculator</a></li>
															<li><a href="/credit_cards/cash_back_card_analysis">Cash Back Calculator</a></li>
															<li><a href="/credit_cards/best-travel-reward-credit-cards-analysis">Travel Rewards Analysis</a></li>
								
							<li ><a href="/blog/category/credit-cards/">Credit Card News</a></li>

						</ul>
						<br class="clear" />
					</div>
			</li>
						<li class="category_name"><a>PERSONAL FINANCE</a>
				<div class="dd">
					<div class="dd_top"></div>
							<div class="dd_body">
								<ul><li><a href="/credit_report_monitoring/index.php">Credit Monitoring </a></li><li><a href="/identity_theft_protection_services/index.php">Identity Theft</a></li><li><a href="/savings_accounts/index.php">Savings Accounts </a></li></ul>
										<br class="clear" />
							</div>
					</div>

				</li>
										<div style="position:absolute;left:55em;" class="search_holder"><form action="/search_results.php" id="cse-search-box" name="cse-search-box" style="width:200px;margin-top:.8em">
					<label for="q">
						<input name="q" size="28" type="text" style="width:140px">
						<input class="search_button" name="sa" type="submit" value="" >
						<input name="ie" type="hidden" value="UTF-8">
					</label>
				</form></div>
					</ul>
	</div>
	
		<style>#page #header{height:100px;}</style>	</div>
</div>						<link rel="stylesheet" type="text/css" href="/css/review_tests.css?v=2"><style>

aside.sidebarleft ul li{margin-bottom:12px;}
div.left{min-height:12.5em;}

</style>
<div id="content">
	<div class="top">
		<div class="left">
			<a href="/link.php?kw=|c|digg_native_discbrev-1-21-19|c|&category=credit&link=discover_it&id=942" id="applycardart"><img src="/images/cj/discover_it.png"></a>
		</div>
		<div class="right">
			<h1 class="dark" id="cardname">Discover it<sup>&reg;</sup> Cash Back Review</h1>
			<label class="left" style="margin-top:-7px;">
				<span class="rating">Rating:</span>
				<img src="/reviews/images/cj/5stars.png">
				<a id="applybutton" href="/link.php?kw=|c|digg_native_discbrev-1-21-19|c|&category=credit&link=discover_it&id=942">APPLY NOW</a>
			</label>
			<label class="right">
				<span class="bline">
					Bottom Line:
				</span>
				<p>14-month 0% intro APR on purchases & balance transfers; Matches your cash back at end of 1st year</p>
			</label>
		</div>
	</div>


<aside class="sidebarleft">
	<div class="topsidebar">
		<h3 style="font-size:21px;">Card Details, Rates & Fees</h3>
		<table class="tg">
		  <tr>
		    <td class="tg-e3zv">Purchase<br/>APR:</td>
		    <td class="tg-031e">0% for 14 months, then 14.24% - 25.24% Variable</td>
		  </tr>
		  <tr>
		    <td class="tg-e3zv">Balance<br/>Transfer<br/>APR:</td>
		    <td class="tg-031e">0% for 14 months, then 14.24% - 25.24% Variable</td>
		  </tr>
		  <tr>
		    <td class="tg-9hbo">Annual<br/>Fee:</td>
		    <td class="tg-yw4l">$0</td>
		  </tr>
		  <tr>
		    <td class="tg-9hbo">Credit<br/>Needed:</td>
		    <td class="tg-yw4l">Excellent, Good, Average</td>
		  </tr>
		</table>
		<h3>Card Features</h3>
		<p>Matches your cash back at end of 1st year; 5% cash back on purchases within select categories up to the quarterly maximum (signup required); 1% on all other purchases</p>

		<h3>Card Highlights from Discover</h3>
		<ul><li> INTRO OFFER: Discover will match ALL the cash back you've earned at the end of your first year, automatically. There's no signing up. And no limit to how much is matched. </li>
<li> Earn 5% cash back at different places each quarter like gas stations, grocery stores, restaurants, Amazon.com and more up to the quarterly maximum, each time you activate. </li>
<li> Plus, earn unlimited 1% cash back on all other purchases - automatically. </li>
<li> Redeem cash back any amount, any time. Rewards never expire. </li>
<li> Use your rewards at Amazon.com checkout. </li>
<li> Receive FREE Social Security number alerts-Discover will monitor thousands of risky websites when you sign up. </li>
<li> No annual fee.</li></ul>
					<a class="applyurll" href="/link.php?kw=|c|digg_native_discbrev-1-21-19|c|&category=credit&link=discover_it&id=942" id="applylink3">Apply for This Card</a>
		

	</div>

	<aside class="bottom" style="padding-left:0;">
		<h3>NextAdvisor Credit Cards <br/>Blog Headlines</h3>
		
				<div class="card blogpost">
					<a class="link" href="/blog/how-zero-liability-protects-you-from-credit-card-fraud/">How Zero Liability Protects You from Credit Card Fraud</a>
					<p>These days, there are so many ways your credit card information can get stolen. In addition to old-fashioned card theft [&hellip;]</p>
				</div>
				<div class="card blogpost">
					<a class="link" href="/blog/new-spend-less-to-get-this-citi-aadvantage-cards-50000-mile-bonus/">New: Spend Less to Get This Citi / AAdvantage Card&#8217;s 50,000-Mile Bonus</a>
					<p>Learn More The Citi / AAdvantage Platinum Select World Elite Mastercard (a NextAdvisor advertiser) already had a great bonus — [&hellip;]</p>
				</div>
				<div class="card blogpost">
					<a class="link" href="/blog/what-to-know-about-balance-transfer-fees/">What to Know About Balance Transfer Fees</a>
					<p>We&#8217;ve detailed the benefits of balance transfer credit cards time and time again because these cards can truly be lifesaving [&hellip;]</p>
				</div>
				<div class="card blogpost">
					<a class="link" href="/blog/what-is-a-debt-to-income-ratio/">What is a Debt-to-Income Ratio and How Does It Impact You?</a>
					<p>It’s no secret that managing debt is a central part of financial wellness. In fact, paying down debts is critical [&hellip;]</p>
				</div>	</aside>
</aside>
<main class="content" style="margin-top:18px">
	<div class="intro">
		<h2>Our Detailed Review of This Card</h2>
					<a class="applyurl" href="/link.php?kw=|c|digg_native_discbrev-1-21-19|c|&category=credit&link=discover_it&id=942" id="applylink1">Apply for This Card</a>
				<p style="margin-bottom:0;">The Discover it<sup>&reg;</sup> Cash Back card is a good fit for anyone who wants the opportunity to earn significant cash back rewards as well as enjoy a 0% APR on purchases and balance transfers for the first 14 months of card ownership. For additional peace-of-mind, Discover is also ranked as the <a href="/blog/best-credit-cards-for-customer-satisfaction/">top card for customer satisfaction</a>, according to J.D. Power's 2018 credit card satisfaction study. The best part is the Discover it<sup>&reg;</sup> Cash Back card is available to those with average to excellent credit, which is usually a credit score of 670 or higher. <br/><br/> Discover it<sup>&reg;</sup> Cash Back rewards start with 5% cash back (up to the quarterly max — currently $1,500 — then 1% back) in rotating quarterly categories and a standard 1% cash back on all other purchases. Categories for 2019 include groceries from January to March, gas stations, Uber and Lyft from April to June, restaurants from July to September as well as Amazon.com from October to December. You do need to sign up for the 5% back each quarter, but Discover offers free automatic reminder emails (just make sure to register for them in your online account) to help keep you on track. <br><br> In addition, Discover it<sup>&reg;</sup> Cash Back users will earn double the cash back they've earned in their first year of card ownership. That's a big deal! You will literally get 2x the cash back you earned in the first year. That means if you earn $250 in your first year, Discover will double it to $500. If you do the math it's like getting 10% cash back in rotating categories the first year you have the card! <br/><br/> Card perks include a free TransUnion FICO&#174; Score on your monthly statement, which can help keep track of your credit over time. Although Equifax and Experian scores aren't provided, it's nice that the TransUnion score is included as it's at least one data point in your credit history. In addition, if you've been known to be late on your monthly payment from time-to-time you'll appreciate that paying late won't raise your APR, and that there's no late fee for your first late payment. And globetrotters will enjoy no foreign transaction fees on purchases made outside the U.S. <br/><br/> Also included is the Discover Freeze it<sup>&#174;</></sup> feature, which allows Discover it<sup>&reg;</sup> Cash Back users to "freeze" their account from their smartphone or computer if their card is misplaced. Freezing the account prevents new purchases, cash advances and balance transfers from occurring. This is a great feature, especially in those situations where you're not sure where your card is but you're not quite ready to call and have it cancelled. On top of this feature, Discover is providing free <a href="/blog/3-unexpected-perks-discover-cardholders-get">identity theft protection alerts</a>, which can help protect cardholders from identity theft and fraud. The protection includes the monitoring of dangerous websites for personal information, and also guarding against any new accounts (credit card, mortgage, etc) being opened in your name. If any of these things happen you will receive an alert via email and/or text. <br/><br/> Overall Discover it<sup>&reg;</sup> Cash Back is a smart pick for anyone wishing to combine generous cash back rewards (2x cash back in the first year!) with a 0% intro APR on purchases and balance transfers. It is also a good card for travelers as it has no foreign transactions fees. <br/><br/> <strong>Rewards</strong> <ul> <li>Discover will automatically double all the cash back you've earned at the end of your first year. This offer is only for new card members.</li> <li>Earn 5% cash back in rotating categories each quarter up to the quarterly maximum (currently $1,500) each time you activate.</li> <li>Earn 1% cash back on all other purchases, with no limit on how much you can earn.</li> </ul> <br> <strong>Redeem Rewards</strong> <ul> <li>Rewards are redeemable in any amount at any time.</li> <li>Deposit into your bank account or credit your Discover card account.</li> <li>Pay for your Amazon.com purchases with cash back rewards. $1 cash back = $1 at checkout.</li> <li>Turn your cash rewards into more when you redeem with Apple Pay or for gift cards or eCertificates from over 100 brand-name Partners.</li> </ul> <br> <strong>Fees and APR</strong> <ul> <li>Annual Fee: $0</li> <li>Foreign Transaction Fee: None.</li> <li>Purchase APR: 0% for 14 months, then 14.24% - 25.24% Variable, depending on creditworthiness.</li> <li>Balance Transfer APR: 0% for 14 months, then 14.24% - 25.24% Variable, depending on creditworthiness.</li> <li>Balance Transfer Fee: 3% of the amount of each transfer.</li> <li><a href="https://www.discovercard.com/application/terms?srcCde=KXH8" target="blank">Terms and Conditions</a></li> </ul> <br />				
		<a class="applyurll" id="applylink2" href="/link.php?kw=|c|digg_native_discbrev-1-21-19|c|&category=credit&link=discover_it&id=942" style="text-decoration:none;border-bottom:1px solid #00F;display:inline;line-height:1.2em">Apply for a Discover it<sup>&reg;</sup> Cash Back card</a>
				<p><div style="font-style:italic;font-size:11px;margin-bottom:7px;">Disclaimer: This content is not provided or commissioned by the credit card issuer. Opinions expressed here are author's alone, not those of the credit card issuer, and have not been reviewed, approved or otherwise endorsed by the credit card issuer. This site may be compensated through the credit card issuer Affiliate Program.</div></br></p>			<div class="social2">
				<div class="button">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="nextadvisor">Tweet</a>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				</div>

				<div class="button" style="">
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(id)) return;
							js = d.createElement(s); js.id = id;
							js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=248446418514764";
							fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));</script>
					<fb:like send="false" layout="button_count" data-height="20" data-width="75" show_faces="false"></fb:like>
				</div>
			</div>
		</div>
		<style>
		  #contact_form iframe{display:none;}
		  #contact_form{clear:left;/*border:2px solid #EFEFEF;*/padding:.5em ;/*box-shadow: 2px 2px 4px #888;*/font-size:14px;width:100%;border-top: #666 1px solid;padding-top:1em;margin:2em 0}
		  .review #contact_form p{margin-top:1em;}
		  #contact_form label{font-weight:bold;margin:.5em 0;display:block;}
		  #contact_form input{display:block;}
		</style>
	<script language="javascript" type="text/javascript">
	$(document).ready(function() {
	  var options = {
	      target:"#form_response",
	      success:showResponse
	  };
	$("#contact_form").click(function(e){
	    $("#contact_form iframe").css("border","none");
	    $("#contact_form iframe").css("display","block");

	});
	$("#contact_form").submit(function() {
	  var response = grecaptcha.getResponse(jQuery("#RecaptchaField3").attr("data-widget-id"));
	  if (response.length === 0) {
	    $("#contact_form iframe").css("border","1px solid red");
	    return false;
	  }else{
	    $(this).ajaxSubmit(options);
	    $("#contact_form iframe").css("border","none");
	  }
	  return false;
	    });
	});
	function showResponse(responseText, statusText, xhr, $form)  {
	  $("#contact_form").fadeOut();
	}
	</script>
	<form id="contact_form" name="contact" action="/forms/contact_received.php" method="get" >
	  <p>If you have a question or concern we haven't answered on our site, please let us know. Due to volume, we aren't able to respond to every question, but we answer as many as we can.</p>
	  <label for="name" >Your Name</label>
	  <input type="text" name="name" value="" maxlength="100" size="30" required>
	  <label for="email" >Your Email <span style="font-weight:normal">(will not be published)</span></label>
	  <input type="email" name="email" value="" maxlength="100" size="30" required>
	  <label for="message" pattern=".{5,}">Your Question</label>
	  <textarea name="message" cols="50" rows="5" maxlength="1000" minlength="10" required></textarea>
	  <br><input type="hidden" name="subject" value="review-comment">
	  <input type="hidden" name="kw" value="|c|digg_native_discbrev-1-21-19|c|" maxlength="510">
	  <input type="hidden" name="page" value="/credit_cards/discover_it_review?kw=digg_native_discbrev-1-21-19">
	  <input type="hidden" name="context" value="review">
	  <input type="hidden" name="question_category" value="Credit Cards">
	  <br style="clear:both">
	  <input type="submit" value="Contact Us" name="Submit" style="margin:1em 0;clear:both">
	  <div class="g-recaptcha"  id="RecaptchaField3"></div>
	</form>
	<div id="form_response"></div></main>
<br clear="both">
</div>
<span id="review_id" style="display:none">942</span>
<div id="footer">
 	<div id="footer_content" style="padding:0 0 .5em 0">

	<br class="clear" />
	</div>
</div>
<div id="bottom">
	<div id="bottom_content">
		<div class="bottom_left">
			<a id="bottom_logo_link" href="/"><img src="/images/update/nextadvisor.png" /></a> <a href="https://www.bbb.org/greater-san-francisco/business-reviews/information-bureaus/nextadvisorcom-in-burlingame-ca-376041#bbblogo" rel="nofollow"><img src="/images/update/bbb.png" /></a>
		</div>

		<div class="bottom_right">
			<a href="/about-us/">About Us</a>
			<a href="/blog/">Blog</a>
			<a href="/contactus">Contact Us</a>
			<a href="/privacy">Terms & Privacy Policy</a>
			<a href="/sitemap">Site Map</a><br />
			<span class="copyright">Copyright&copy; 2006 - 2019 NextAdvisor.com - All rights reserved.</span>
		</div>
	<br class="clear" />
	<p id="disclosure"><b><u>Advertiser Disclosure</b></u>: NextAdvisor is a consumer information site that offers free reviews and ratings of online services. Many of the companies whose services we review provide us compensation when someone who clicks from our site becomes their customer. This is how we make money to support our site. The results of our analyses, calculators, reviews and ratings are based on objective quantitative and qualitative evaluation of all the cards on our site and are not affected by any compensation NextAdvisor may receive. Compensation may impact which products we review and write about and where those products appear. We do not review all products in a given category. All opinions expressed on this site are our own.
</p>
	</div>
</div>
</div>
<script type='text/javascript'>
	function gtag_report_conversion(url) {
var callback = function () {
	if (typeof(url) != 'undefined') {
		//window.location = url;
	}
};
gtag('event', 'conversion', {
		'send_to': 'AW-1069027201/zX1lCMzD0XMQgZ_g_QM',
		'value': 1.0,
		'currency': 'USD',
		'event_callback': callback
});
return false;
}
	</script>
	<script type='text/javascript'
	  src='//www.googleadservices.com/pagead/conversion_async.js'>
	</script><script type="text/javascript">
	document.addEventListener("click", function(e) {
	    var href = $(e.target).closest("a").attr("href") || "";
	    if (href.indexOf("link.php") > -1) {
	      gtag_report_conversion (href);
	    }
	}, false);
	</script><img src="//d.adroll.com/ipixel/NWJOPAPHHRDDZEPMJOEJWX/Y5I2UDWFC5F3RP3HO5XI3G" style="display:none">
<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID=['001e423778d9577f97472c4f036096565c','006bfb199e5c8a29dc65e31618f58f840a', '001ab77b09a1678e2d26599aefdff10402'];
    if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>

<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"14000022"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><!-- Google Code for p:G|a:OPEN|d:AllNextAdvisorVisitors|source:NA|dur:180|date:20181030|share:no|form:Tag>Trait -->
							<!-- Google Code for Remarketing Tag -->
							<noscript>
							<div style="display:inline;">
							<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/977009371/?value=1.00&currency_code=USD&label=wDI2CP37jowBENv179ED&guid=ON&script=0"/>
							</div>
							</noscript><script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','//connect.facebook.net/en_US/fbevents.js');

		fbq('init', '1531766343811651');
		fbq('track', 'PageView');</script>
		<noscript><img height='1' width='1' style='display:none'
		src='https://www.facebook.com/tr?id=1531766343811651&ev=PageView&noscript=1'/>
		</noscript><img src="//secure.leadback.advertising.com/adcedge/lb?site=695501&srvc=1&betr=55482=1502156[720]" width = 1 height = 1 border = 0>
				<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script>
				<script type="text/javascript">
				window.criteo_q = window.criteo_q || [];
				var crtCustId = Math.random()*10000000000000000;
				window.criteo_q.push(
				    { event: "setAccount", account: 12466},
				    { event: "setCustomerId", id: crtCustId},
				    { event: "setSiteType", type: /iPad/.test(navigator.userAgent)?"t":/Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent)?"m":"d"},
				    { event: "viewHome"}
				);
				</script>	<script type="text/javascript">
			! function(e) {
			    if (!window.pintrk) {
			        window.pintrk = function() {
			            window.pintrk.queue.push(Array.prototype.slice.call(arguments))
			        };
			        var n = window.pintrk;
			        n.queue = [], n.version = "3.0";
			        var t = document.createElement("script");
			        t.async = !0, t.src = e;
			        var r = document.getElementsByTagName("script")[0];
			        r.parentNode.insertBefore(t, r)
			    }
			}("https://s.pinimg.com/ct/core.js");
			pintrk('load', '2614958344635');
			pintrk('page', {
			    page_name: "/credit_cards/discover_it_review?kw=digg_native_discbrev-1-21-19",
			    page_category: 'nextadvisor.com'
			});
			</script>
			<noscript><img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2614958344635&noscript=1" /></noscript><script type='text/javascript'>
		  window._tfa = window._tfa || [];
		  window._tfa.push({notify: 'event', name: 'page_view'});
		  !function (t, f, a, x) {
		         if (!document.getElementById(x)) {
		            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
		         }
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/unip/1002915/tfa.js',
		  'tb_tfa_script');
		</script>
		<noscript>
		  <img src='//trc.taboola.com/1002915/log/3/unip?en=page_view'
		      width='0' height='0' style='display:none'/>
		</noscript>
		<script async="async" src="//platform.twitter.com/oct.js" type="text/javascript"></script>
		<script type="text/javascript">twttr.conversion.trackPid('ntgbq', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
		<noscript>
		<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=ntgbq&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
		<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=ntgbq&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
		</noscript><script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'1000638825684','properties':{'pixelId':'431613'}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");</script>
<script async type='text/javascript' id="myFinance-widget-script">
		!function(){function e(){var e=document.createElement("script"),n=document.getElementById("myFinance-widget-script"),a=t+"static/widget/myFinance.js";e.type="text/javascript",e.async=!0,e.src=a,n.parentNode.insertBefore(e,n);var c="myFinance-widget-css";if(!document.getElementById(c)){var d=document.getElementsByTagName("head")[0],i=document.createElement("link");i.id=c,i.rel="stylesheet",i.type="text/css",i.href=t+"static/widget/myFinance.css",i.media="all",d.appendChild(i)}}var t="https://www.myfinance.com/";document.attachEvent?document.attachEvent("onreadystatechange",function(){"complete"===document.readyState&&e()}):document.addEventListener("DOMContentLoaded",e,!1)}();
		window._mf_tracking = window._mf_tracking || [];
	  _mf_tracking.push({tracking: 'campaign', name: 'digg_native_discbrev-1-21-19'});
	  _mf_tracking.push({tracking: 'sub_id', name: '|c|digg_native_discbrev-1-21-19|c|'});
	  _mf_tracking.push({tracking: 'event', name: 'pageview'});
		</script>
</body>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-246595-2");
pageTracker._trackPageview();
} catch(err) {}
</script>

<span id="nakw" style="display:none;">fGN8ZGlnZ19uYXRpdmVfZGlzY2JyZXYtMS0yMS0xOXxjfA==</span><script type="text/javascript">if(($("a[href*='usbank_']").length > 0)||($("link[rel='canonical']").attr("href").indexOf("usbank_") >= 0)){
	$("body").append('<iframe name="_rlcdn" width=0 height=0 frameborder=0 src="//di.rlcdn.com/459639.html?pdata="></iframe>');
};

	//check for a URL match, if none do, then if canonical link is www.nextadvisor.com/index.php another one is appended
		var amex_pages_themselves = {
			"www.nextadvisor.com/index.php":"//www.tqlkg.com/image-1911961-12746360-1479248396000",
			"/credit_cards/index.php":"//www.tqlkg.com/image-1911961-12746361-1479248396000",
			"/credit_cards/rewards_card.php":"//www.tqlkg.com/image-1911961-12746366-1479248396000",
			"/credit_cards/low_APR.php":"//www.lduhtrp.net/image-1911961-12746367-1479248396000",
			"/credit_cards/balance_transfer.php":"//www.awltovhc.com/image-1911961-12746368-1479248396000",
			"/credit_cards/cash_back.php":"//www.ftjcfx.com/image-1911961-12746370-1479248396000",
			"/credit_cards/travel_rewards.php":"//www.lduhtrp.net/image-1911961-12746371-1479248396000",
			"/credit_cards/amex_bluecash_preferred_review.php":"//www.tqlkg.com/image-1911961-12746372-1479248396000",
			"/credit_cards/amex_bluecash_everyday_review.php":"//www.lduhtrp.net/image-1911961-12746373-1479248396000",
			"/credit_cards/amex_starwood_preferred_review.php":"//www.tqlkg.com/image-1911961-12746374-1479248396000",
			"/credit_cards/amex_gold_delta_skymiles_review.php":"//www.ftjcfx.com/image-1911961-12746376-1479248396000",
			"/credit_cards/amex_hilton_hhonors_review.php":"//www.awltovhc.com/image-1911961-12746377-1479248396000",
			"/credit_cards/amex_premier_rewards_gold_review.php":"//www.ftjcfx.com/image-1911961-12746380-1479248396000",
			"/credit_cards/amex_platinum_review.php":"//www.lduhtrp.net/image-1911961-12746381-1479248396000",
			"/credit_cards/amex_everyday_review.php":"//www.tqlkg.com/image-1911961-12746398-1479248396000",
			"/credit_cards/amex_everyday_preferred_review.php":"//www.lduhtrp.net/image-1911961-12746400-1479248396000",
			"/credit_cards/amex_plenti_review.php":"//www.tqlkg.com/image-1911961-12746402-1479248396000",
			"/credit_cards/amex_special_offers":"//www.tqlkg.com/image-1911961-12746405-1479248396000",
			"/credit_cards/best-travel-reward-credit-cards-analysis":"//www.ftjcfx.com/image-1911961-12782992-1481216650000",
			"/credit_cards/cash_back_card_analysis":"//www.lduhtrp.net/image-1911961-12782998-1481216729000"
		}
		$.each(amex_pages_themselves, function( key, value ) {
			if ($("link[rel='canonical']").attr("href").indexOf(key) >= 0){
				$("body").append("<img src='"+value+"' style='display:none'/>");
			}
		});
	</script>

  <script type="text/javascript">
  $(document).ready( function() { pageTracker._trackEvent(window.location.href, 'Log', '0.00'); });
  (function (tos) {
    window.setInterval(function () {
      // Every 10,000 milliseconds...
      tos = (function (t) {
      return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
      })(tos.split(':').reverse());
      pageTracker._trackEvent(window.location.href, 'Log', tos);
    }, 10000);
  })('00');
  </script>

	</html>
